fzkm

کاربر انجمن
  • تعداد ارسال ها

    3
  • تاریخ عضویت

  • آخرین بازدید

اعتبار در سایت

0 Neutral

درباره fzkm

  • درجه
    کاربر جدید
  • تاریخ تولد تعیین نشده

آخرین بازدید کنندگان نمایه

بلوک آخرین بازدید کننده ها غیر فعال شده است و به دیگر کاربران نشان داده نمیشود.

  1. سلام خسته نباشید لطفا از محصولات فروشی پشتیبانی کنید گیر کردم .. این ارور مربوط به چیه؟ ممنون میشم کمک کنید Compiling generated Java code. Error javac 1.8.0_281 src\com\hitex\coorinator\f\main.java:3: error: package android.support.v7.widget does not exist import android.support.v7.widget.Toolbar;
  2. fzkm

    ممنون که جواب دادی..داداش این بخاطر appcompat هستش وقتی تیک کتابخونه رو بر میدارم مشکلی نداره ولی لازمه این کتابخونه برای برنامه ام. چندتا ورژنشو امتحان کردم ولی نشد.. حالا نمیدونم چیکار کنم گیر کردم. احتمالا با یه ورژن خاصش سازگاره. کسی اگه میدونه راهنمایی کنه
  3. fzkm

    سلام ببخشد مشکل من مربوط به این تاپیکه اگه ممکنه کمک کنید مرسی.. این ارور رو میده برام: java.lang.IllegalArgumentException: You need to use a Theme.AppCompat theme (or descendant) with the design library.